Os comandos da janela de edição do livro de frases

O Menu Ficheiro

Ficheiro → Nova Frase

Adiciona uma nova frase.

Ficheiro → Novo Livro de Frases

Adiciona um novo livro de frases.

Ficheiro → Gravar (Ctrl+S)

Grava o livro de frases.

Ficheiro → Importar...

Importa um ficheiro e adiciona o seu conteúdo ao livro de frases

Ficheiro → Importar um Livro de Frases Padrão

Importa um livro de frases normal e adiciona o seu conteúdo ao livro de frases

Ficheiro → Exportar...

Exporta a frase ou frases ou os livros de frases seleccionados no momento num ficheiro

Ficheiro → Imprimir... (Ctrl+P)

Imprime as frases ou livros seleccionados no momento

Ficheiro → Fechar (Ctrl+W)

Fecha a janela

O Menu Editar

Editar → Cortar (Ctrl+X)

Corta os itens seleccionados e coloca-os na área de transferência.

Editar → Copiar (Ctrl+C)

Copia os itens seleccionados para a área de transferência.

Editar → Colar (Ctrl+V)

Cola o conteúdo da área de transferência no livro de frases.

Editar → Apagar

Apaga os itens seleccionados.

O Menu Ajuda

Os itens neste menu estão descritos na janela principal

O Menu de Contexto

Nova Frase

Adiciona uma nova frase.

Novo Livro de Frases

Adiciona um novo livro de frases.

Importar...

Importa um ficheiro e adiciona o seu conteúdo ao livro de frases

Importar um Livro de Frases Padrão

Importa um livro de frases normal e adiciona o seu conteúdo ao livro de frases

Exportar...

Exporta a frase ou frases ou os livros de frases seleccionados no momento num ficheiro

Cortar (Ctrl+X)

Corta os itens seleccionados e coloca-os na área de transferência.

Copiar (Ctrl+C)

Copia os itens seleccionados para a área de transferência.

Colar (Ctrl+V)

Cola o conteúdo da área de transferência nesta posição do livro de frases.

Apagar

Apaga os itens seleccionados.