Wymagania

Aby z powodzeniem używać programu KFind potrzebujesz KDE 4.x.