Commando's in het venster voor het bewerken van uitdrukkingenboeken

Het menu Bestand

BestandNieuwe uitdrukking

Voegt een nieuwe uitdrukking toe.

BestandNieuw uitdrukkingenboek

Voegt een nieuw uitdrukkingenboek toe.

BestandOpslaan (Ctrl+S)

Slaat het uitdrukkingenboek op.

BestandImporteren...

Importeert een bestand en voegt de inhoud ervan toe aan het uitdrukkingenboek.

BestandStandaard uitdrukkingenboek importeren

Importeert een standaard uitdrukkingenboek en voegt de inhoud ervan toe aan het uitdrukkingenboek.

BestandExporteren...

Exporteert de geselecteerde uitdrukkingen of uitdrukkingenboeken naar een bestand.

BestandSluiten (Ctrl+W)

Sluit het venster.

Het menu Bewerken

BewerkenKnippen (Ctrl+X)

Verwijdert de geselecteerde items en plaatst ze op het klembord.

BewerkenKopiëren (Ctrl+C)

Kopieert de geselecteerde items naar het klembord.

BewerkenPlakken (Ctrl+V)

Plakt de inhoud van het klembord in het uitdrukkingenboek.

BewerkenVerwijderen

Verwijdert de geselecteerde items.

Het menu Help

De items in dit menu zijn hetzelfde als in het hoofdvenster.

Het contextmenu

Nieuwe uitdrukking

Voegt een nieuwe uitdrukking toe.

Nieuw uitdrukkingenboek

Voegt een nieuw uitdrukkingenboek toe.

Importeren...

Importeert een bestand en voegt de inhoud ervan toe aan het uitdrukkingenboek.

Standaard uitdrukkingenboek importeren

Importeert een standaard uitdrukkingenboek en voegt de inhoud ervan toe aan het uitdrukkingenboek.

Exporteren...

Exporteert de geselecteerde uitdrukkingen of uitdrukkingenboeken naar een bestand.

Knippen (Ctrl+X)

Verwijdert de geselecteerde items en plaatst ze op het klembord.

Kopiëren (Ctrl+C)

Kopieert de geselecteerde items naar het klembord.

Plakken (Ctrl+V)

Plakt de inhoud van het klembord op deze positie in het uitdrukkingenboek.

Verwijderen

Verwijdert de geselecteerde items.