Requirements

KABC-Client requires the standard KDE libraries to be installed (the kdelibs package and kdepimlibs). To compile from source, you also need the Qt™, kdelibs and kdepimlibs development packages.

You can find a list of changes in the ChangeLog file.