Systemanforderungen

Cantor läuft nur unter KDE 4. Möchten Sie den LaTeX-Schriftsatz benutzen, müssen die Programme LATEX und LibSpectre installiert sein. Für die verschiedenen Berechnungsmodule ist jeweils das zugehörige Mathematikpaket erforderlich.