Requisiti

Per usare KBruch senza problemi Ŕ necessario KDE 4.1 o successivo.

KBruch pu˛ essere scaricato dalla pagina principale di KBruch ed Ŕ parte del progetto KDE Edu

Puoi trovare una lista delle modifiche nei messaggi di commit di Git.