Requirements

In order to successfully use Skrooge, you need KDE 4, qt-sqlite3, libofx, and qca.