Requirements

In order to build and use KuickShow you need Imlib library version 1.x.